Project

General

Profile

action #112877

[qe-sap]test fails in select Product to install

Added by martinsmac 7 months ago. Updated 7 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-06-22
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Server-DVD-HA-Updates-x86_64-qam_create_hdd_ha_textmode@64bit fails in
welcome

Test suite description

Testsuite maintained at https://gitlab.suse.de/qa-maintenance/qam-openqa-yml.

Reproducible

Fails since (at least) Build 20220621-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Test faling to select product to install:
https://openqa.suse.de/tests/9004617#step/welcome/6

History

#1 Updated by dzedro 7 months ago

  • Status changed from New to In Progress
  • Assignee set to dzedro

#2 Updated by dzedro 7 months ago

  • Status changed from In Progress to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF