Project

General

Profile

action #110001

[SLE][Migration][SLE15SP4]test fails in boot_to_desktop - can not boot correctly

Added by coolgw 2 months ago. Updated 2 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-04-15
Due date:
% Done:

0%

Estimated time:
1.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Regression-on-Migration-from-SLE12-SPx-s390x-offline_sles12sp4_ltss_media_sdk-asmm-contm-lgm-tcm-wsm-pcm_all_full_console@s390x-kvm-sle12 fails in
boot_to_desktop

Test suite description

reproduce 3 times already

Reproducible

Fails since (at least) Build 98.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw 2 months ago

  • Status changed from New to Rejected
  • Estimated time set to 1.00 h

Also available in: Atom PDF