Project

General

Profile

action #108551

[sle][migration][sle15sp4][Regression]test fails in scc_registration - used to flag scc unstable issue in migration group

Added by coolgw 3 months ago. Updated 2 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-03-18
Due date:
% Done:

0%

Estimated time:
0.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Regression-on-Migration-from-SLE12-SPx-s390x-offline_sles12sp3_ltss_pscc_sdk-asmm-contm-lgm-tcm-wsm-pcm_all_full_x11@s390x-kvm-sle12 fails in
scc_registration

Test suite description

we encounter lot of scc timeout issue on migration group, so we use this for flag scc issue.

Reproducible

Fails since (at least) Build 98.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw 2 months ago

  • Status changed from New to Rejected

Also available in: Atom PDF