Project

General

Profile

action #106371

[qe-core] test fails in libreoffice_mainmenu_components

Added by mgrifalconi 5 months ago. Updated 5 months ago.

Status:
Resolved
Priority:
High
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

likely a new needle needed

openQA test in scenario sle-15-SP3-Desktop-DVD-Updates-x86_64-qam-regression-documentation@64bit fails in
libreoffice_mainmenu_components

Test suite description

Testsuite maintained at https://gitlab.suse.de/qa-maintenance/qam-openqa-yml.

Reproducible

Fails since (at least) Build 20220209-1

Expected result

Last good: 20220208-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mgrifalconi 5 months ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF