Project

General

Profile

action #103650

[sle][migration][sle15sp4]test fails in patch_sle wait scc register page time out

Added by coolgw 6 months ago. Updated 5 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-12-08
Due date:
% Done:

0%

Estimated time:
4.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Migration-from-SLE12-SPx-s390x-offline_sles12sp4_ltss_pscc_asmm-lgm_all_full_lock@s390x-kvm-sle15 fails in
patch_sle

Test suite description

The base test suite is used for job templates defined in YAML documents. It has no settings of its own.

Reproducible

Fails since (at least) Build 70.1

Expected result

Last good: 68.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

Also available in: Atom PDF