Project

General

Profile

action #103632

[sle][migration][sle15sp4] no any zypper related log upload for zdup case

Added by coolgw 7 months ago. Updated 7 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-12-08
Due date:
% Done:

0%

Estimated time:
12.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Migration-from-SLE15-SPx-s390x-online_sles15sp3_pscc_basesys-srv_def_full_zdup@s390x-kvm-sle15 fails in
zdup

Test suite description

The base test suite is used for job templates defined in YAML documents. It has no settings of its own.

Reproducible

Fails since (at least) Build 70.1

Expected result

Last good: 68.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by coolgw 7 months ago

  • Status changed from New to Resolved

Also available in: Atom PDF